Actualizarea python2-zope-interface necesită intervenția utilizatorului

Datorită unui bug în rezolvarea conflictelor din pacman, actualizarea pachetului, anterior numit zope-interface, necesită câțiva pași adiționali.

pacman -Rdd zope-interface
pacman -S python2-zope-interface